Log Replay issues with stacks
Incident Report for Styra
Resolved
After investigation the current logic and process is working as designed. We are exploring possible UX changes due to the new features that have been added to stacks.
Posted Aug 10, 2022 - 01:15 UTC
Investigating
Log Replay is not functioning when all rules for a policy are located in stacks. We are currently investigating the cause.
Posted Aug 09, 2022 - 19:16 UTC
This incident affected: Log Replay.